Перейти к содержимому
Для публикации в этом разделе необходимо провести 50 боёв.
del32358027

Форум и не работающие ссылки!

В этой теме 7 комментариев

Рекомендуемые комментарии

Участник
14 723 публикации

Начнем с того, что форум абсолютно не хочет работать на IE 6.0.2800.1106

2017 году и такое! Я если честно был о Вас лучшего мнения!

 

5955c7ea662ee_2017-06-3010_37.42(3).png.e5716e9edee608c2d4340cb39da5ef62.png

 


 

Ладно, я не гордый и поставил Оперу. Как буд-то большая проблема!

 

5955c8d2a1513_2017-06-3010_41.45(3).png.393313bc47df5c9580203dd9a846483f.png

 

НО тут меня встречает такое уведомление!

 

5955c9422c5dc_2017-06-3010_44.07(3).png.908069de9a77c79bdfc7d9904eee4c02.png

 

Перехожу по ссылке и вижу это.

 

5955c9fb16418_2017-06-3010_47.32(3).png.fded3741487b1b65c1a1beb816d05a07.png

 


 

Ну ладно! Начнем тогда от простого, обновление IE... НО нет, не сегодня!

 

5955cab5164a6_2017-06-3010_50.18(3).png.b766281266686ecad9d50bd395a245cb.png

 

Как бы я не пытался, всегда появлялось данное сообщение!

Ладно, не беда, ведь есть Хром!

 

5955cbe351c0e_2017-06-3010_54.42(3).png.1ec7a6415286d467eef70649f8a95f6f.png

 

Ну да, моя операционная система не поддерживается! Спасибо за совет!

Стоит ли говорить, что Лис встретил меня такой надписью!?

 

Your system doesn't meet the requirements to run Firefox.

 

И тут я снова зауважал Оперу!

 

5955cd59c7642_2017-06-3011_01.34(3).png.66d411f3dc490ae8f118eef706e509f1.png

 

Но ненадолго!

 

5955cda5775fc_2017-06-3011_03.16(3).png.f08498a0b72a361d34181c7d8101f145.png

 

Так вот! Вам стоило бы все таки осторожней давать советы на обновление браузера, при условии, что не одна из предоставленнх Вами ссылок на программы не работает!

 


 

Для тех кто был в танке на всем протяжении!

Купил вчера вот такую вещь за ¢30 (30 центов)

Скрытый текст

DSC_0004.thumb.JPG.71e40148e30a2e286676791283f381e1.JPG

 

DSC_0005.thumb.JPG.e2ccc4b7a5ba8f3c38e8d5e0c25d4bc3.JPG

Интересно, а WoWS пойдет!? :Smile_trollface:

Изменено пользователем Berry_Tiger
  • Плюс 3

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Коллекционер-испытатель, Коллекционер-испытатель, Коллекционер-испытатель
2 659 публикаций
5 719 боёв

Троль 80 лвла:Smile_great:

  • Плюс 1

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник
21 211 публикация

Бгггг...

Ну ты Тигра...

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Разработчик
3 693 публикации
1 319 боёв

Здравствуй, Тигра!

Открыл сейчас страницу форума в трёх различных браузерах: Chrome (59.0.3071.115), Firefox (51.0.1) и IE (11.0.9600) — полёт нормальный. Могу лишь посоветовать продолжить обновление. Но, так как тема в юморе, моих советов тут навряд ли ждут) :cap_haloween:

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник, Коллекционер-испытатель
3 675 публикаций
11 446 боёв
1 час назад, Berry_Tiger сказал:

Начнем с того, что форум абсолютно не хочет работать на IE 6.0.2800.1106

2017 году и такое! Я если честно был о Вас лучшего мнения!

 

5955c7ea662ee_2017-06-3010_37.42(3).png.e5716e9edee608c2d4340cb39da5ef62.png

 


 

Ладно, я не гордый и поставил Оперу. Как буд-то большая проблема!

 

5955c8d2a1513_2017-06-3010_41.45(3).png.393313bc47df5c9580203dd9a846483f.png

 

НО тут меня встречает такое уведомление!

 

5955c9422c5dc_2017-06-3010_44.07(3).png.908069de9a77c79bdfc7d9904eee4c02.png

 

Перехожу по ссылке и вижу это.

 

5955c9fb16418_2017-06-3010_47.32(3).png.fded3741487b1b65c1a1beb816d05a07.png

 


 

Ну ладно! Начнем тогда от простого, обновление IE... НО нет, не сегодня!

 

5955cab5164a6_2017-06-3010_50.18(3).png.b766281266686ecad9d50bd395a245cb.png

 

Как бы я не пытался, всегда появлялось данное сообщение!

Ладно, не беда, ведь есть Хром!

 

5955cbe351c0e_2017-06-3010_54.42(3).png.1ec7a6415286d467eef70649f8a95f6f.png

 

Ну да, моя операционная система не поддерживается! Спасибо за совет!

Стоит ли говорить, что Лис встретил меня такой надписью!?

 

Your system doesn't meet the requirements to run Firefox.

 

И тут я снова зауважал Оперу!

 

5955cd59c7642_2017-06-3011_01.34(3).png.66d411f3dc490ae8f118eef706e509f1.png

 

Но ненадолго!

 

5955cda5775fc_2017-06-3011_03.16(3).png.f08498a0b72a361d34181c7d8101f145.png

 

Так вот! Вам стоило бы все таки осторожней давать советы на обновление браузера, при условии, что не одна из предоставленнх Вами ссылок на программы не работает!

 


 

Для тех кто был в танке на всем протяжении!

Купил вчера вот такую вещь за ¢30 (30 центов)

  Скрыть содержимое

DSC_0004.thumb.JPG.71e40148e30a2e286676791283f381e1.JPG

 

DSC_0005.thumb.JPG.e2ccc4b7a5ba8f3c38e8d5e0c25d4bc3.JPG

Интересно, а WoWS пойдет!? :Smile_trollface:

 

Это надо быть каким-то особым извращенцем, чтобы в принципе сидеть на МЕ :Smile_facepalm:

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Коллекционер, Участник, Лидер Форума
11 754 публикации
1 час назад, Berry_Tiger сказал:

Начнем с того, что форум абсолютно не хочет работать на IE 6.0.2800.1106

2017 году и такое! Я если честно был о Вас лучшего мнения!

 

5955c7ea662ee_2017-06-3010_37.42(3).png.e5716e9edee608c2d4340cb39da5ef62.png

 


 

Ладно, я не гордый и поставил Оперу. Как буд-то большая проблема!

 

5955c8d2a1513_2017-06-3010_41.45(3).png.393313bc47df5c9580203dd9a846483f.png

 

НО тут меня встречает такое уведомление!

 

5955c9422c5dc_2017-06-3010_44.07(3).png.908069de9a77c79bdfc7d9904eee4c02.png

 

Перехожу по ссылке и вижу это.

 

5955c9fb16418_2017-06-3010_47.32(3).png.fded3741487b1b65c1a1beb816d05a07.png

 


 

Ну ладно! Начнем тогда от простого, обновление IE... НО нет, не сегодня!

 

5955cab5164a6_2017-06-3010_50.18(3).png.b766281266686ecad9d50bd395a245cb.png

 

Как бы я не пытался, всегда появлялось данное сообщение!

Ладно, не беда, ведь есть Хром!

 

5955cbe351c0e_2017-06-3010_54.42(3).png.1ec7a6415286d467eef70649f8a95f6f.png

 

Ну да, моя операционная система не поддерживается! Спасибо за совет!

Стоит ли говорить, что Лис встретил меня такой надписью!?

 

Your system doesn't meet the requirements to run Firefox.

 

И тут я снова зауважал Оперу!

 

5955cd59c7642_2017-06-3011_01.34(3).png.66d411f3dc490ae8f118eef706e509f1.png

 

Но ненадолго!

 

5955cda5775fc_2017-06-3011_03.16(3).png.f08498a0b72a361d34181c7d8101f145.png

 

Так вот! Вам стоило бы все таки осторожней давать советы на обновление браузера, при условии, что не одна из предоставленнх Вами ссылок на программы не работает!

 


 

Для тех кто был в танке на всем протяжении!

Купил вчера вот такую вещь за ¢30 (30 центов)

  Показать содержимое

DSC_0004.thumb.JPG.71e40148e30a2e286676791283f381e1.JPG

 

DSC_0005.thumb.JPG.e2ccc4b7a5ba8f3c38e8d5e0c25d4bc3.JPG

Интересно, а WoWS пойдет!? :Smile_trollface:

Спасибо !

По ржал !:Smile_great:

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Лидер Форума
5 231 публикация

Спасибо, давно не видел таких интерфейсов.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах

  • Сейчас на странице   0 пользователей

    Эту страницу никто не просматривает.

×