Перейти к содержимому
Для публикации в этом разделе необходимо провести 100 боёв.
IronHandOf

Народ, помогите ....

В этой теме 13 комментариев

Рекомендуемые комментарии

Участник, Коллекционер, Коллекционер-испытатель
6 785 публикаций

Нажал сегодня значок игры, и вот какая картинка на экране :

e795bbbdacb5.jpg

В рамке игры под кнопкой "Настройка" - просто пустые "окна", также не отображаются кнопки входа в соц.сети....

 

Для сравнения сделал скрин с тестового "захода" в игру, там всё нормально:

 

9534213f2669.jpg

 

Может подскажет кто, в чём проблема ? На форуме же хватает спецов....В ЦПП пока "дозвонишься", столько времени пройдёт...Буду очень благодарен советам! 

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Старший бета-тестер
9 476 публикаций
5 465 боёв

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Старший альфа-тестер
16 929 публикаций
4 653 боя

Может подскажет кто, в чём проблема ?

Проблема появилась вчера и никто не знает в чём причина. Разработчики поставлены в известность и ищут решение проблемы.

http://forum.worldofwarships.ru/index.php?/topic/74320-%D0%BB%D0%B0%D1%83%D1%87%D0%B5%D1%80/
  • Плюс 1

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
[ETTI]
Бета-тестер, Коллекционер-испытатель
1 263 публикации
8 072 боя

Проблема появилась вчера и никто не знает в чём причина. Разработчики поставлены в известность и ищут решение проблемы.

http://forum.worldofwarships.ru/index.php?/topic/74320-%D0%BB%D0%B0%D1%83%D1%87%D0%B5%D1%80/

 

у мну такое раньше тож иногда было, во времена падения клиента. Тогда мы с вами сошлись что мой оператор не айс я его сменил и все норм стало. може Лесте тоже поменять провайдера :teethhappy:

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник, Коллекционер
622 публикации
11 287 боёв

Проблема появилась вчера и никто не знает в чём причина. Разработчики поставлены в известность и ищут решение проблемы.

http://forum.worldofwarships.ru/index.php?/topic/74320-%D0%BB%D0%B0%D1%83%D1%87%D0%B5%D1%80/

 

У меня это появилось не вчера, а как минимум четыре дня назад.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник
1 161 публикация
8 947 боёв

Проблема появилась вчера и никто не знает в чём причина. Разработчики поставлены в известность и ищут решение проблемы.

http://forum.worldofwarships.ru/index.php?/topic/74320-%D0%BB%D0%B0%D1%83%D1%87%D0%B5%D1%80/

 

Не вчера ! А сразу после выхода патча !
  • Плюс 1

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник
1 486 публикаций
9 228 боёв

Ну, вообще ни чего не понимаю!!!!!

Если, после выхода патча, проблемы со входом в игру. Тогда, чего дальше ждать?

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник, Коллекционер, Коллекционер-испытатель
4 290 публикаций
6 792 боя

Уже дня 4 такая же ерунда. Клиент нормально работает. (Win 7 64)

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник
6 620 публикаций

Да у меня ещё с выходных это появилось

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник
743 публикации
4 676 боёв

Попробуйте обновить "adobe flash player" причем обязательно из IE.

У меня раньше так было, это обновление помогало.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник, Коллекционер, Коллекционер-испытатель
6 785 публикаций

 

Извините, не увидел...все темы не охватишь.....ещё раз сорри...
12:34 Добавлено спустя 2 минуты

Проблема появилась вчера и никто не знает в чём причина. Разработчики поставлены в известность и ищут решение проблемы.

http://forum.worldofwarships.ru/index.php?/topic/74320-%D0%BB%D0%B0%D1%83%D1%87%D0%B5%D1%80/

 

Закрывайте тогда тему...ещё раз приношу свои извинения....терпеливо буду ждать " ремонта"  ! Благодарю, что откликнулось столько народа !  С уважением ко всем.........:honoring:
  • Плюс 1

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник
7 публикаций
4 674 боя

здрасте! не знаю куда писать прошу помочь! в игре некорректно работает мышь( нажимаю на левую кн. выстрел ничего не происходит... орудия к стрельбе готовы. но выстрела нету. держу кнопку нажатой выстрелы идут с задержкой. остальные функции работают норм. ) когда игра отключена мышь работает нормально.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации новых ответов.

  • Сейчас на странице   0 пользователей

    Эту страницу никто не просматривает.

×