Перейти к содержимому
Для публикации в этом разделе необходимо провести 50 боёв.
IronHandOf

Народ, помогите ....

В этой теме 13 комментариев

Рекомендуемые комментарии

5 122
[VENOM]
Участник, Коллекционер, Лидер Форума
7 120 публикаций

Нажал сегодня значок игры, и вот какая картинка на экране :

e795bbbdacb5.jpg

В рамке игры под кнопкой "Настройка" - просто пустые "окна", также не отображаются кнопки входа в соц.сети....

 

Для сравнения сделал скрин с тестового "захода" в игру, там всё нормально:

 

9534213f2669.jpg

 

Может подскажет кто, в чём проблема ? На форуме же хватает спецов....В ЦПП пока "дозвонишься", столько времени пройдёт...Буду очень благодарен советам! 

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
3 570
Старший бета-тестер
9 569 публикаций
5 551 бой

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
2 996
[EZI]
Старший альфа-тестер
17 029 публикаций
4 815 боёв

Может подскажет кто, в чём проблема ?

Проблема появилась вчера и никто не знает в чём причина. Разработчики поставлены в известность и ищут решение проблемы.

http://forum.worldofwarships.ru/index.php?/topic/74320-%D0%BB%D0%B0%D1%83%D1%87%D0%B5%D1%80/
  • Плюс 1

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
259
[ETTI]
[ETTI]
Бета-тестер, Коллекционер
1 266 публикаций
8 559 боёв

Проблема появилась вчера и никто не знает в чём причина. Разработчики поставлены в известность и ищут решение проблемы.

http://forum.worldofwarships.ru/index.php?/topic/74320-%D0%BB%D0%B0%D1%83%D1%87%D0%B5%D1%80/

 

у мну такое раньше тож иногда было, во времена падения клиента. Тогда мы с вами сошлись что мой оператор не айс я его сменил и все норм стало. може Лесте тоже поменять провайдера :teethhappy:

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник, Коллекционер
627 публикаций
11 894 боя

Проблема появилась вчера и никто не знает в чём причина. Разработчики поставлены в известность и ищут решение проблемы.

http://forum.worldofwarships.ru/index.php?/topic/74320-%D0%BB%D0%B0%D1%83%D1%87%D0%B5%D1%80/

 

У меня это появилось не вчера, а как минимум четыре дня назад.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
259
[T_WAR]
Участник
1 193 публикации
9 279 боёв

Проблема появилась вчера и никто не знает в чём причина. Разработчики поставлены в известность и ищут решение проблемы.

http://forum.worldofwarships.ru/index.php?/topic/74320-%D0%BB%D0%B0%D1%83%D1%87%D0%B5%D1%80/

 

Не вчера ! А сразу после выхода патча !
  • Плюс 1

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник
1 538 публикаций
9 771 бой

Ну, вообще ни чего не понимаю!!!!!

Если, после выхода патча, проблемы со входом в игру. Тогда, чего дальше ждать?

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
1 391
[COD]
Участник, Коллекционер
4 491 публикация
7 053 боя

Уже дня 4 такая же ерунда. Клиент нормально работает. (Win 7 64)

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
1 730
Участник
6 697 публикаций

Да у меня ещё с выходных это появилось

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
392
Участник
810 публикаций
4 757 боёв

Попробуйте обновить "adobe flash player" причем обязательно из IE.

У меня раньше так было, это обновление помогало.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
5 122
[VENOM]
Участник, Коллекционер, Лидер Форума
7 120 публикаций

 

Извините, не увидел...все темы не охватишь.....ещё раз сорри...
12:34 Добавлено спустя 2 минуты

Проблема появилась вчера и никто не знает в чём причина. Разработчики поставлены в известность и ищут решение проблемы.

http://forum.worldofwarships.ru/index.php?/topic/74320-%D0%BB%D0%B0%D1%83%D1%87%D0%B5%D1%80/

 

Закрывайте тогда тему...ещё раз приношу свои извинения....терпеливо буду ждать " ремонта"  ! Благодарю, что откликнулось столько народа !  С уважением ко всем.........:honoring:
  • Плюс 1

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник
7 публикаций
4 674 боя

здрасте! не знаю куда писать прошу помочь! в игре некорректно работает мышь( нажимаю на левую кн. выстрел ничего не происходит... орудия к стрельбе готовы. но выстрела нету. держу кнопку нажатой выстрелы идут с задержкой. остальные функции работают норм. ) когда игра отключена мышь работает нормально.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
77
[WG]
Разработчик
289 публикаций
7 170 боёв
Закрыто по просьбе автора.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации новых ответов.

  • Сейчас на странице   0 пользователей

    Эту страницу никто не просматривает.

×