Перейти к содержимому
Vlad0296

Флажок на перезарядку снаряжения не работает!!

В этой теме 5 комментариев

Рекомендуемые комментарии

Бета-тестер
6 публикаций
3 702 боя

Играя на Фарагуте я заметил что сигнал на кд дымов и ремки не работает, скрины прилагаются, на первых не особо видно какие сигналы установлены поэтому скрины ещё с другого боя!!!

shot-16.02.29_22.45.55-0035.jpgshot-16.02.29_22.46.03-0144.jpgshot-16.03.01_00.46.23-0847.jpgshot-16.03.01_00.46.28-0035.jpg 

shot-16.02.29_22.45.55-0035.jpg

shot-16.02.29_22.46.03-0144.jpg

shot-16.03.01_00.46.23-0847.jpg

shot-16.03.01_00.46.28-0035.jpg

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник
5 143 публикации
10 372 боя

а как доли секунд замеряете?

у мну тоже ни когда не работало в интерфейсе

 

Изменено пользователем bolters

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
1 193
[KGD39]
Участник
1 159 публикаций
24 074 боя

На Тирпице все работает!, играй на ЛК!

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
6 407
[-ZOO-]
Старший бета-тестер, Коллекционер
11 461 публикация
14 453 боя

И по какому скрину мы должны это понять? У вас нигде не заюзан ни дым ни ремка ни ускорялка... На мыло! :P

Интерфейс бывает с багами. Для лесты это нормально. Покажи конкретно скрины использования в момент перехода

Изменено пользователем WarXed

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
4 490
Альфа-тестер
11 260 публикаций
5 121 бой

Баги следует оформлять в ЦПП.

Закрыто.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах

×