Перейти к содержимому
___B3pbIBoTexHuk___

не загружает клиент

В этой теме 10 комментариев

Рекомендуемые комментарии

[TRASH]
Участник
1 515 публикаций
24 113 боёв

Собственно ситуация такая, дальше экрана загрузки дело не идет, в чем проблема? шкала загрузки доходит то конца и все на этом, при этом клиент не зависает (в диспетчере все норм, работает)

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник
2 543 публикации
2 104 боя

В ЦПП обратитесь. Я не знаю почему так получилось. Честно.

Изменено пользователем DreamfalI

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
14 197
[GDLWS]
Старший бета-тестер, Старший бета-тестер, Старший бета-тестер
22 730 публикаций
13 622 боя

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
145
[EZI-V]
Старший бета-тестер, Коллекционер, Старший бета-тестер
834 публикации
11 116 боёв

А моды не переносили из старого клиента?

я перенес - не грузится

снес - грузится

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
[TRASH]
Участник
1 515 публикаций
24 113 боёв

А моды не переносили из старого клиента?

я перенес - не грузится

снес - грузится

 

да-да, уже и сам заметил, папку ресмод снес-все норм.....

Жаль, теперь ждать моды( 

Изменено пользователем __B3pbIBoTexHuk__

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
145
[EZI-V]
Старший бета-тестер, Коллекционер, Старший бета-тестер
834 публикации
11 116 боёв

есть уже некоторые моды по отдельности!

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
687
[W_WP]
Старший бета-тестер
2 656 публикаций

Тарки_Тау   обещал, что новая сборка будет скоро

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
610
[SQDGG]
Участник
2 694 публикации
11 918 боёв

у меня тоже не запускается, выдаёт ошибку

 

cc14bd86eb0b.jpg

 

клиент чистый без модов, в безопасном тоже самое

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
4
[VP]
Участник, Коллекционер, Коллекционер-испытатель
23 публикации
5 662 боя

После обновления клиента до 5.3.0 в игре как-то странно начала работать мышь(что бы выбрать корабль или нажать на любую менюшку клацаю по 3-4 раза обе кнопки мыши). Клавиатуру не проверял.

Снес preferences.xml так оказалось что и с клавиатуры символы не вводятся. В чем беда?

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
2 322
Альфа-тестер
10 901 публикация
5 121 бой

 

да-да, уже и сам заметил, папку ресмод снес-все норм.....

Жаль, теперь ждать моды( 

 

Вопрос решен.

Закрыто.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации новых ответов.

  • Сейчас на странице   0 пользователей

    Эту страницу никто не просматривает.

×