Перейти к содержимому
Для публикации в этом разделе необходимо провести 50 боёв.
FIDEL_CASTR0

Проблема со значками форума

В этой теме 7 комментариев

Рекомендуемые комментарии

25 346
[DONAT]
Старший бета-тестер, Автор руководств
28 015 публикаций
17 949 боёв

Седня до вечера все было нормально. Потом захожу на форум, пытаюсь зайти к себе в профиль, нажимаю на значок - и ничего....так же и с уведомлениями, сообщениями.

Открываются только через "Открыть в новой вкладке".

Вроде никакого бана не получал - уведомлений не было.

Кто знает в чем дело? или форум упал?

 

Извиняюсь, что создал тему в разеде "Флудилка". Тока щас заметил....

Изменено пользователем fidelecastro111

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
392
[SVF]
Участник
936 публикаций

Фидель, я же тебе писал - кэш браузера почисти и перезагрузи его

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
25 346
[DONAT]
Старший бета-тестер, Автор руководств
28 015 публикаций
17 949 боёв

Фидель, я же тебе писал - кэш браузера почисти и перезагрузи его

 

почистил, перезагрузил. не помогло

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
392
[SVF]
Участник
936 публикаций

 

почистил, перезагрузил. не помогло

 

странно, антивирус в последние дни не ругался? И какой браузер?
Изменено пользователем SrDrake

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
25 346
[DONAT]
Старший бета-тестер, Автор руководств
28 015 публикаций
17 949 боёв

 

почистил, перезагрузил. не помогло

 

странно, антивирус в последние дни не ругался? И какой браузер?

 

нет, антивирус не ругался. браузер Google Chrome.

 

кстати в яндексе такая же фигня

Изменено пользователем fidelecastro111

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
392
[SVF]
Участник
936 публикаций

так же - хром и всё ок. Попробуйте любой другой, например оперу или лису. Думаю проблема именно с браузером

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
25 346
[DONAT]
Старший бета-тестер, Автор руководств
28 015 публикаций
17 949 боёв

так же - хром и всё ок. Попробуйте любой другой, например оперу или лису. Думаю проблема именно с браузером

 

спс. убил нафиг гугл и заново браузер переустановил. теперь заработало.

 

тему можно закрывать

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации новых ответов.

×