Перейти к содержимому
Kaybo

MS Edge и форум (не нашел темы для фидбэка по форуму)

В этой теме 5 комментариев

Рекомендуемые комментарии

109
[TBOC]
Старший бета-тестер
147 публикаций
2 286 боёв

Существует проблема аутентификации на форуме. Выглядит так - я аутентифицирован на сайте, перехожу на форум - показывает, что я залогинен, но писать не даёт - говорит логинься. При выборе "выйти" из профиля выкидывает на ru.wargaming.net

forumwgbug.PNG

 

 

forumwgbug.PNG

Изменено пользователем Kaybo

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник
398 публикаций
1 454 боя

Что-то у тебя с браузером..С других пробовал? У меня всё нормально с этим.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
120
[DF]
Бета-тестер
323 публикации
3 334 боя

 У меня в этом браузере аутентификация форума вообще не проходит. Шестеренка крутится бесконечно. Так что вам еще повезло ))

Изменено пользователем Dark_Fog

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Участник
96 публикаций

браузер в виндоус 10 еще не оптимизирован,советую Хром

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
109
[TBOC]
Старший бета-тестер
147 публикаций
2 286 боёв

Я пользуюсь эджем - он везде норм и по скорости очень хорош, на мой взгляд. Но пусть лучше посмотрят в чем проблема - с высокой долей вероятности это не браузер не оптимизирован, как пишут выше, а сайт не оптимизирован под эдж.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации новых ответов.

×