Перейти к содержимому
Для публикации в этом разделе необходимо провести 50 боёв.
Pyrojoke

Не пускает в игру

В этой теме 8 комментариев

Рекомендуемые комментарии

1 068
[W_AT]
Бета-тестер, Бета-тестер, Бета-тестер, Коллекционер, Бета-тестер кланов
2 401 публикация
8 359 боёв

Ещё час назад играл нормально, потом клиент вылетел на окно логина-входа. Закрыл клиент, запускаю по новой и процесс останавливается на этапе авторизации - крутится по кругу бегунок и не пускает в игру. Уже полчаса-час.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
469
[-ZOO-]
Бета-тестер
744 публикации
7 141 бой

да уже 2 раза из боя выкинуло и один раз из клиента!

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
5 690
[ANIME]
Глобальный модератор
6 028 публикаций
4 207 боёв
Сегодня в 12:23:06 пользователь Pyrojoke сказал:

Ещё час назад играл нормально, потом клиент вылетел на окно логина-входа. Закрыл клиент, запускаю по новой и процесс останавливается на этапе авторизации - крутится по кругу бегунок и не пускает в игру. Уже полчаса-час.

 

Сегодня в 12:29:50 пользователь Kotochik сказал:

да уже 2 раза из боя выкинуло и один раз из клиента!

Здравствуйте. Предоставьте отчет:
https://ru.wargaming.net/support/ru/products/wows/article/16381/

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
1 068
[W_AT]
Бета-тестер, Бета-тестер, Бета-тестер, Коллекционер, Бета-тестер кланов
2 401 публикация
8 359 боёв

После перезагрузки компа (виндоус 10 при этом установила какие то свежие обновления), в игру пустило, вопрос исчерпан.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
0
[DRAGA]
Участник
2 публикации

Здравствуйте! У меня вот такая вот фигня! После кручения загрузки примерно 2-3 мин появляется вот такое! Что делать посоветуете?

2019-10-07_14-53-22.jpg

У меня виндовс 7.  Тест подводных лодок не запускается!

 

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
11 359
[DONAT]
[DONAT]
Глобальный модератор, Коллекционер, Старший бета-тестер
8 101 публикация
Сегодня в 14:56:09 пользователь jhon900 сказал:

Здравствуйте! У меня вот такая вот фигня! После кручения загрузки примерно 2-3 мин появляется вот такое! Что делать посоветуете?

У меня виндовс 7.  Тест подводных лодок не запускается!

Обратите внимание на огромную картинку на странице тестового клиента в ВГЦ и особое внимание - на обозначенное время работы тестового сервера, тоже огромных шрифтом.

 

4b4e9170b31e4fbc6a8deff7deb0a04c.png

 

И да, у меня тоже "виндовс 7"  ©   :Smile_Default:

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
0
[DRAGA]
Участник
2 публикации

Спасибо! Слепошарый я)))  Не придал значению!

Сегодня в 19:12:39 пользователь a911 сказал:

Обратите внимание на огромную картинку на странице тестового клиента в ВГЦ и особое внимание - на обозначенное время работы тестового сервера.

 

4b4e9170b31e4fbc6a8deff7deb0a04c.png

 

У меня тоже "виндовс 7"  ©   :Smile_Default:

 

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
11 359
[DONAT]
[DONAT]
Глобальный модератор, Коллекционер, Старший бета-тестер
8 101 публикация
Сегодня в 20:17:09 пользователь jhon900 сказал:

Спасибо! Слепошарый я)))  Не придал значению!

 

 

Ничего, бывает  :Smile_honoring:

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации новых ответов.

×