Перейти к содержимому
Для публикации в этом разделе необходимо провести 50 боёв.
JackTM

Разработчикам. Баг?

В этой теме 7 комментариев

Рекомендуемые комментарии

2 034
[GAZEL]
Старший альфа-тестер, Коллекционер
3 026 публикаций
13 984 боя

Приветствую!

 

 Не работают/ не вижу уникального цвета трассеров снарядов при установленном капитане А. Овечкин. по крайней мере на Советских премах в режиме Операции и Кооп точно. 


 

Скрытый текст

 

2a329327e7692efda3ceae3720813d0f.jpg

 

d9b04f4920e562f6161d9bb67005211c.jpg

 

d45240b56f3a3fd258ebe9333650542f.jpg

 

 

 

 

 

Баг?

Изменено пользователем JackTM
  • Ха-Ха 3
  • Скучно 1
  • Плохо 2
  • Минус 5

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
127
[VN]
Участник, Коллекционер
775 публикаций
4 653 боя

Нет. Вкл нужно. Нажми ЛКМ

на трасерах. Чтоб галочка появилась

Изменено пользователем Fly_XII

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
87
[HALS]
Участник, Коллекционер
817 публикаций
6 956 боёв

А разве это не только на Американском такая фишка?

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
3 580
Старший бета-тестер
9 564 публикации
5 551 бой

Установи. Написано же что не установлен. Для того что бы активировать надо вроде как тыкнуть и установить.

  • Плюс 1

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
856
[DONAT]
Участник, Коллекционер, Лидер Форума
1 542 публикации
2 033 боя

Написано же "Не установлен"

А внизу надпись "Установить" с нужной кнопкой

 

Без комментариев, напомнило

IMG_0050.JPG

  • Плюс 2
  • Ха-Ха 8

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
6 829
[WG]
Разработчик, Коллекционер, Мододел
4 894 публикации
7 262 боя
Сегодня в 14:37:39 пользователь JackTM сказал:

Приветствую!

 

 Не работают/ не вижу уникального цвета трассеров снарядов при установленном капитане А. Овечкин. по крайней мере на Советских премах в режиме Операции и Кооп точно. 


 

  Показать содержимое

 

Баг?

Это не баг. Я же ответил вам в личку. Чтобы трассера работали надо их активировать, должно быть вот так:

 

shot-18.11.22_15.05.50-0523.jpg

Закрыто.

  • Плюс 3
  • Ха-Ха 2

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации новых ответов.

  • Сейчас на странице   0 пользователей

    Эту страницу никто не просматривает.

×