Перейти к содержимому
Для публикации в этом разделе необходимо провести 50 боёв.
Piff_Paff_Boom

Очередной баг

В этой теме 6 комментариев

Рекомендуемые комментарии

208
[IMM]
Участник, Коллекционер, Бета-тестер кланов
291 публикация

Друзья столкнулся с очередным багом. Не отображаются коллекции. Захожу туда пусто. Только огрызки надписи французской коллекции и все. У кого тоже самое или если вы знаете решение этой проблемы отпишитесь пожалуйста. Спасибо.

Баг коллекции.jpg

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
280
[WBSW]
Участник
384 публикации
14 664 боя

если перенесли старые моды из папки в папку, такая фигня и получается

  • Круто 1

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
208
[IMM]
Участник, Коллекционер, Бета-тестер кланов
291 публикация

Ничего не переносил ставил с модпака, но я похоже понял что дело в модах т.к. после запуска игры в безопасном режиме все норм отображается. Ладно считаю что эта тема здесь уже не актуально буду выяснять в теме модов. Прошу модераторов либо удалить либо перенести тему в модпак прошипс.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
115
[HI]
Участник
553 публикации
12 563 боя
Сегодня в 19:37:44 пользователь Demyan_Ekb сказал:

Ничего не переносил ставил с модпака, но я похоже понял что дело в модах т.к. после запуска игры в безопасном режиме все норм отображается. Ладно считаю что эта тема здесь уже не актуально буду выяснять в теме модов. Прошу модераторов либо удалить либо перенести тему в модпак прошипс.

Переустанови прошипс, затерев старую версию модов. Мне помогло.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
208
[IMM]
Участник, Коллекционер, Бета-тестер кланов
291 публикация

Во всем разобрался. Поставил последнюю версию модпака и почистил логи. Все работает. Просьба к модераторам удалить тему. Всем спасибо за соучастие.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
3 085
[EZI]
Старший альфа-тестер
17 070 публикаций
4 896 боёв
Сегодня в 19:54:52 пользователь Demyan_Ekb сказал:

Во всем разобрался. Поставил последнюю версию модпака и почистил логи. Все работает. Просьба к модераторам удалить тему. Всем спасибо за соучастие.

Проблема решена.
Закрыто.

Рассказать о публикации


Ссылка на публикацию
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации новых ответов.

×