Перейти к содержимому

Поиск по сайту

Результаты поиска по тегам 'разгон'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • Важные темы
    • Новости
    • Обратная связь
    • Общий тест
  • Игровой раздел
    • Новичкам
    • Корабли в игре
    • Руководства
  • Сообщество
    • Обсуждение World of Warships
    • Общение на свободные темы
    • Творчество
    • Волонтёры
    • Встречи и мероприятия
  • Технические и финансовые вопросы
    • Технические вопросы
    • Финансовые вопросы
  • Моды и софт
    • Модификации клиента
  • Состязания
    • Конкурсы
    • Турниры
    • Ранговые бои
  • Клановый раздел
    • Вербовочный пункт
    • Клановые бои
  • История
    • Кораблестроение
    • Общая история
  • Супертест
    • Все о супертесте
  • Общий архив
    • Архивы разделов
  • Информация Wargaming.net
    • Правила
    • Вакансии Wargaming.net

Календари

  • Боевые задачи
  • Премиум магазин
  • Игровые события
  • Конкурсы
  • Общий тест
  • Скидки

Искать результаты в...

Искать результаты, которые содержат...


Дата создания

  • С

    По


Последнее обновление

  • С

    По


Фильтр по количеству...

Зарегистрирован

  • С

    По


Группа


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Город


Увлечения

Найдено 1 результат

  1. Сегодня добрался до разгона процессора (Intel Core i5 760 @ 2.8)... Основывался на этой теме https://www.overclockers.ru/lab/20066.shtml . В начале всё было ок. Множитель памяти сделал 6 вместо Auto, PCI-E поставил 100МГц вместо Auto. Потом поставил множитель ЦП 167 и коэффицент ЦП 22 (если написал неправильно - поправьте). Частота стала 3.67ГГц. Загрузился в Windows (стоит 10ка), в CPU-Z всё отображалось правильно, частота 3.67 (скрин будет ниже), поиграл в БФ3 на хороших настройках, темп была не выше 75 (это нормально, как мне кажется). Через некоторое время чисто случайно обнаружил в CPU-Z частоту 1.5 (коэффицент ЦП 9). Скрины биоса : https://cs7051.vk.me/c604331/v604331609/38e48/bSanzZgsDNE.jpg - тут то, что я меняю https://cs7051.vk.me/c604331/v604331851/3683d/K8uPSwJJBDE.jpg - отображает, что ничего не поменялось (хотя я всё применил) https://cs7051.vk.me/c604331/v604331966/3cdb2/3ijGI2mDKiU.jpg - то, что я изменил оказалось в сточке Non-Turbo Ratio https://cs7051.vk.me/c604331/v604331873/32aa2/IxVTRYm6-C4.jpg - скрин CPU-Z после удачных настроек https://cs7051.vk.me/c604331/v604331873/32aa9/_C4jyROfSGA.jpg - скрин CPU-Z после непонятно чего (я ничего не трогал, теперь я не могу вернуться даже к дефолтному состоянию). Эксперты, подскажите, что сделать, чтоб мои значения применились.
×