Перейти к содержимому

Поиск по сайту

Результаты поиска по тегам 'мне больно'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • Важные темы
    • Новости
    • Обратная связь
    • Новости разработки
  • Игровой раздел
    • Новичкам
    • Корабли в игре
    • Руководства
  • Сообщество
    • Обсуждение World of Warships
    • Общение на свободные темы
    • Творчество
    • Встречи и мероприятия
    • Стримы
    • Фанатский
    • История
    • Флот в искусстве
  • Технические и финансовые вопросы
    • Технические вопросы
    • Финансовые вопросы
  • Моды и софт
    • Модификации клиента
  • Состязания
    • Конкурсы
    • Турниры
    • Ранговые бои
  • Клановый раздел
    • Вербовочный пункт
    • Клановые бои
  • Обжалование действий модераторов
  • Группы внешнего тестирования
    • Академия Супертеста
    • Супертест
    • Клантест
  • Общий архив
    • Архивы разделов
  • Волонтёрский раздел
    • Корабельная Wiki
    • Лоцманская
  • Информация Wargaming.net
    • Правила
    • Вакансии Wargaming.net

Календари

  • Боевые задачи
  • Премиум магазин
  • Игровые события
  • Конкурсы
  • Общий тест
  • Скидки

Искать результаты в...

Искать результаты, которые содержат...


Дата создания

  • С

    По


Последнее обновление

  • С

    По


Фильтр по количеству...

Зарегистрирован

  • С

    По


Группа


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Город


Увлечения

Найдено 1 результат

  1. Собственно буду краток и просто оставлю свое "ФИ" тут. В кое-веке обновил железо и поставил клиент WOW на ССД. Летать все начало славно. Но спасибо наверное обновлениям или нет, обычно карта у меня загружается за 10 секунд и меньше и дальше я смотрю на отсчет времени, нынче же каждый раз когда идет загрузка боя, чертов якорь пытается гипнотизировать меня минутами. Но на деле просто висит экран загрузки боя. Пару раз я решал эту проблему закрыв клиент и сразу перезапустив он загружался за доли секунды и сразу начинал играть. Но последней каплей терпения был вот этот славный бой, в который я даже после 6 захода в клиент так и не смог попасть, однако когда я заходил с экрана логина, на доли секунды я видел карту, и свой корабль, но появляется это окно гинотизируюшего якоря, и все в бой меня так и не впустило. Снес клиент, очень жаль, выпал у Вас конт на 30 дней према, хотел как следует поиграться, но видимо судьба дальше в танках в кустах прятаться. Такая ерунда и раньше была на старой сборке компа и обычном стареньком жестком, но я не придавал значения, списывал это на старое железо, но даже там никогда не было в былые времена что совсем в бой не впускало. Очень жаль, появилось в кое-веке желание поиграть в корабли и поддержать проект хотя бы своим присутствием, ну ладно, одним больше, одним меньше. Удачи, вот скрин того боя. Результаты я так и не смог получить, ибо даже в меню не впускало, а впустив после боя ничего не было. Клиент чистый, мод был только на угломер не думаю что это из-за него, может из-за нашивок, фиг знает. Попробую после следующих обнов поставить клиент и попробовать поиграть.
×