Перейти к содержимому

Поиск по сайту

Результаты поиска по тегам 'игра.процесс..память'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • Важные темы
    • Новости
    • Обратная связь
    • Новости разработки
  • Игровой раздел
    • Новичкам
    • Корабли в игре
    • Руководства
  • Сообщество
    • Обсуждение World of Warships
    • Общение на свободные темы
    • Творчество
    • Встречи и мероприятия
    • Стримы
    • Фанатский
    • История
    • Флот в искусстве
  • Технические и финансовые вопросы
    • Технические вопросы
    • Финансовые вопросы
  • Моды и софт
    • Модификации клиента
  • Состязания
    • Конкурсы
    • Турниры
    • Ранговые бои
  • Клановый раздел
    • Вербовочный пункт
    • Клановые бои
  • Внешнее тестирование
    • Клантест
    • Супертест
  • Общий архив
    • Архивы разделов
  • Волонтёрский раздел
    • Корабельная Wiki
    • Лоцманская
  • Информация Wargaming.net
    • Правила
    • Вакансии Wargaming.net

Календари

  • Боевые задачи
  • Премиум магазин
  • Игровые события
  • Конкурсы
  • Общий тест
  • Скидки

Искать результаты в...

Искать результаты, которые содержат...


Дата создания

  • С

    По


Последнее обновление

  • С

    По


Фильтр по количеству...

Зарегистрирован

  • С

    По


Группа


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Город


Увлечения

Найдено 1 результат

  1. WoWS_report.wgc Добра всем.тут вот какая проблемка появилась после обновы. игра нормально не закрывается-стоп кадр на мониторе с выходом из игры,но после нажатия на кнопу windows исчезает,становится все нормально ,как должно быть.но при заходе в диспетчер задач обнаружил,что игра продолжает "играть", с нагрузкой на оп. память до 3гб,в общем получается что игра как бы запущена ,да и в диспетчера висит еще monitor .... error.проверил wg chek выдало нарушение целостности , исправил .но после захода в игру получилось все то же самое . закрыл в дисп.задач опять принудительно.проверил счас опять (второй раз), на этот раз все нормально, без нарушения целостности..использую моды "мод стэйтшон" и использовал.прилагаю отчет,вроде бы он ,после второй проверки. на форуме такая проблема в темах мне не попадалась вроде.
×